用户
 找回密码
 注册

QQ登录

只需一步,快速开始

学习了,收藏。。。。。。。
爱黑武,爱上搞机生活!
使用道具 举报 回复 支持 反对
感谢分享…。。。。。。。。。。。。
爱黑武,爱上搞机生活!
使用道具 举报 回复
谢谢分享……
爱黑武,爱上搞机生活!
使用道具 举报 回复
看看
爱黑武,爱上搞机生活!
使用道具 举报 回复
这个必须回复一下
爱黑武,爱上搞机生活!
使用道具 举报 回复 支持 反对
LZ,想问一下,通常升级是不是都不刷bootloader的?
低版本的bootloader上可以跑高版本的系统吗?(例如5.0的bootloader上刷5.1.1的系统没有问题吗?)
另外,高版本的bootloader可以刷低版本的系统吗?(例如5.1的bootloader上烧5.0的系统可以吗?)
爱黑武,爱上搞机生活!
使用道具 举报 回复 支持 反对
这个必须要顶
爱黑武,爱上搞机生活!
使用道具 举报 回复 支持 反对
感谢楼主分享
爱黑武,爱上搞机生活!
使用道具 举报 回复 支持 反对
看看,正需要了
爱黑武,爱上搞机生活!
使用道具 举报 回复 支持 反对
看看是啥。。。
爱黑武,爱上搞机生活!
使用道具 举报 回复
 Hello,黑武的好机友!回复想偷个懒?点这里: 
您需要登录后才可以回帖 登录 | 注册
关闭

站长推荐 上一条 /1 下一条