用户
 找回密码
 注册

QQ登录

只需一步,快速开始

立即注册,加入爱黑武论坛的大家庭!爱黑武,爱上搞机生活!

您需要 登录 才可以下载或查看,没有帐号?注册

x
大家好!
我在5.1国行底包的基础上,想刷Lineageos的最新版本,提示07错误。
在论坛上搜索了一下,说这种错误是GPT分区不匹配造成的。后来刷了魔趣的,可以直接刷成功。
按照论坛帖子查看了下,国行5.1底包的分区是5,不知道我有没有看错?
我想请问下:
(1)需要哪个版本的gpt.bin,才能刷Lineageos的最新版本呢?
(2)是只需要刷入对应的gpt表就可以刷Lineageos系统了,还是需要换一个别的海外底包才可以呢?

谢谢!

爱黑武,爱上搞机生活!
使用道具 举报 回复
发新帖
 Hello,黑武的好机友!回复想偷个懒?点这里: 
您需要登录后才可以回帖 登录 | 注册
关闭

站长推荐 上一条 /1 下一条

返回顶部